WordPress 2.3

WordpressEn pocos días, anuncia el equipo de WordPress en su blog de desarrollo (en inglés), será lanzada la versión 2.3 del CMS para blogs más usado en el mundo mundial (creo). O al menos del más popular.

Entre las cosas a tener en cuenta antes de dar el paso, nos recomiendan:

Lo que debemos tener claro es que tal vez sea el tema el que no sea compatible con la nueva versión, y si lo tenemos extremadamente personalizado (el tema) echemos por la borda horas de trabajo. Por eso sugiero (ya hice pingback), ¿alguna sugerencia para saber si el tema actual es compatible con el nuevo WordPress? Any suggestion for knowing if our actual WordPress theme is compatible with WordPress 2.3?

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra política de cookies, pinche el enlace para mayor información.plugin cookies

ACEPTAR
Aviso de cookies